assema-moussa.com

  

Beste Artikel:

  
Main / So beheben Sie das nicht unterstützte Protokoll

So beheben Sie das nicht unterstützte Protokoll

Verhaltenskodex der Ubuntu-Foren. Ubuntu PPAs: Ubuntu Web Upd8: Ubuntu OMG! Protokoll nicht unterstützt ". Ergebnisse 1 bis 9 von 9. NFS-Mount ergibt" Mount ". 20. Oktober 2013 1. Beitrittsdatum Okt. 2013 Beans 4. Protokoll nicht unterstützt "Alter Computer, läuft unter Ubuntu 13. Neuer Computer läuft 13. Protokoll wird nicht unterstützt" mount -v gibt auf beiden Computern: Adv Reply.

20. Oktober 2013 2. Protokoll nicht unterstützt "Haben Sie das Paket nfs-common installiert? Dies ist eine Voraussetzung, um den Computer als NFS-Client zu verwenden.

Es wird standardmäßig nicht mit Ubuntu ausgeliefert. Wenn Sie um Hilfe bitten, geben Sie Ihre Anfrage nicht auf. Bitte haben Sie die Höflichkeit, nach Antworten zu suchen und sich bei den Menschen zu bedanken, die Ihnen geholfen haben. 20. Oktober 2013 3. Protokoll nicht unterstützt "Ja, das habe ich. 20. Oktober 2013 4. 21. Oktober 2013 5. Protokoll nicht unterstützt" Vielen Dank für die Antwort. Ich habe hier keine Antworten, werde aber in ungefähr 6 Stunden nachsehen und hierher zurückkehren. Nein, ich weiß wirklich nicht, was ich tue ... 21. Oktober 2013 6. Protokoll nicht unterstützt "Erfolg, irgendwie!

Jetzt wird es ohne Fehlermeldungen gemountet. Ich habe immer noch ein ernstes Leistungsproblem. Es ist viel langsamer als meine alte Konfiguration auf dem alten Client-Computer.

Hacking am .... 22. Oktober 2013 7. Zitat von per-stromgren. 23. November 2013 8. Protokoll nicht unterstützt "Ich sehe diesen Fehler auch nach dem Upgrade von 13.

NFS hatte gut funktioniert. Ich bin dem nicht auf den Grund gegangen, aber ich denke, das liegt daran, dass der Client versucht, die Kerberos-Authentifizierung zu verwenden.

Aus meinem Syslog: Bitte erstellen Sie neue Threads für neue Fragen. Bitte wickeln Sie Code mit der Schaltfläche '' in Code-Tags ein oder geben Sie ihn wie folgt in Ihren Beitrag ein: 23. November 2013 9. Protokoll wird nicht unterstützt "OK, ich habe ihn wieder funktionsfähig. Grundsätzlich habe ich nur meine alten Exporte aktualisiert, um zu folgen das hier unter "NFSv4 ohne Kerberos" angegebene Muster: Tags für diesen Thread-NFS-Fehler.

Lesezeichen Lesezeichen Digg del. Es ist jetzt 10 Uhr: Einzelheiten und unsere Richtlinien zur Zuordnung, Aufbewahrung und zum Datenschutz von Forendaten finden Sie hier.

(с) 2019 assema-moussa.com